Like Us
Plus One
Follow Us
Search
 Author Liam Cleary  Views 461 View Original Article

So, I was recently installing a PlugBot and decided to use the latest version of Raspbian instead of the older version Jesse + Pixel. This meant that a few of the installation steps either did not work or just failed as I went through the installation. If you don’t know what a PlugBot is then go here:¬†https://www.redteamsecure.com/the-plugbot-hardware-botnet-research-project/ The first thing to note is that the current steps had me using “PhP5” which has some weird issues when …
View Original Article

Recent Articles from Liam Cleary [MVP]